Quietly Scheming » FlexBook updated, source now available.

The FlexBook source is available under the MIT Open Source License. It requires Flex 2.0.1. to compile.
[Check it out]
Thanks again Ely!!!

read more | digg story